Puch Velux Z50 Getriebeproblem

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
biscayne
User
User
Beiträge: 35
Registriert: So 30. Nov 2014, 11:58
Wohnort: Bern

Puch Velux Z50 Getriebeproblem

Beitrag von biscayne » Sa 11. Jun 2022, 08:08

Guten Tag
Bin meinen Puch Velux 2-Gang HG Motor von 1966 am revidieren. Nun habe ich das Problem beim Zusammenbau dass die Getriebewelle beim Ritzel wo sie aus dem Motor heraus schaut 2 mm axiales Spiel aufweist. Es ist im Motor auf dem unteren Rollenlager eine Ausgleichsscheibe von 2mm verbaut. Kann ich da eine weitere auflegen um die 0,2mm Spiel zu bekommen? Oder greiffen die Getriebezähne nicht mehr vollständig?
Muss das Getriebe beim zusammenstecken der Gehäusehälften im 2. Gang stehen? Habe nach dem zusammenstecken das Gefühl, die Schaltung geht nicht korrekt, d.h. finde den Leerlauf nirgends beim drehen/schalten oben am Schalthebel. Das komplette Getriebe ist bei mir das alte ohne Abnutzung. Habe nach dem Originalen Puch Werkstatthandbuch und Ersatzteilliste gearbeitet, von mir aus ist alles korrekt zusammengebaut.
Weiss jemand Rat?
Besten Dank

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3555
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch Velux Z50 Getriebeproblem

Beitrag von Puch Velux » Sa 11. Jun 2022, 11:33

Das die da so viel spiel haben ist fast normal. Weiss nicht was die im Werk gemacht haben.

Varriieren kannst du mit der Scheibe 6a, die gibts von 1.6-2.75mm.
Alternativ gibt es auch scheiben in feinerer Abstufung, welche zwischen Zahnrad zweiter gang und Scheibe 9 passen. Wobei es da auch Getriebeversionen gibt wo die Scheibe und Zahnrad fest verbunden (ein stück) sind.
16549395510485980341444260109688.jpg
16549395510485980341444260109688.jpg (2.62 MiB) 283 mal betrachtet
Aber machs einfach mit der Scheibe 6a, etwa 0.2mm spiel, im Zweifelsfall lieber etwas zu viel spiel

Bezüglich Schaltung, Schnepper hast du drin? Und hast du die Version mit Schaltfeder oder zwei zügen?

Mit Feder ist der zweite Gang in ruhestellung drin. In der mitte Leergang, ganz vorne 1. Gang.

biscayne
User
User
Beiträge: 35
Registriert: So 30. Nov 2014, 11:58
Wohnort: Bern

Re: Puch Velux Z50 Getriebeproblem

Beitrag von biscayne » Sa 11. Jun 2022, 13:06

Habe noch zwei andere Veluxmotoren, bei denen habe ich praktisch kein Axialspiel, gefühlt die angepeilten 0,2mm. Wenn ich nun zur bereits vorhandenen 2mm Scheibe noch eine weitere mit 1,6mm beigebe, habe ich 3,6mm an Scheiben eingebaut. Ist das nicht zuviel, ev. greifen dann die Zahnräder nicht mehr korrekt ineinander. Denkst du, mit den nun vorhandenen 2mm Axialspiel habe ich längerfristig ein Problem? Noch eine Frage: wie halte ich den Kupplungskorb am besten entgegen, um die Mutter der Kupplung mit 27nm anzuziehen? Merci

biscayne
User
User
Beiträge: 35
Registriert: So 30. Nov 2014, 11:58
Wohnort: Bern

Re: Puch Velux Z50 Getriebeproblem

Beitrag von biscayne » Sa 11. Jun 2022, 20:18

… noch vergessen betr. Schaltung: Schnepper drin, Version Feder und 1Kabelzug. Gruess,Martin

Benutzeravatar
Puch Velux
Dr. Med. Mofa
Dr. Med. Mofa
Beiträge: 3555
Registriert: Mi 4. Feb 2015, 22:23
Wohnort: Züri Wyland

Re: Puch Velux Z50 Getriebeproblem

Beitrag von Puch Velux » Do 16. Jun 2022, 01:05

Sorry für die späte Antwort.

Die Scheibenstärke sollte nicht mehr wie 2.75mm betragen. Bis 3 geht vermutlich auch noch. Ansonsten unterlegst du lieber nich auf der anderen seite.
Die anderen Scheiben (auch die hinter den Wälzlagern) haben die korrekte Dicke? Eigentlich ist das einzige variable die eine Scheibe, der Rest wurde immer gleich dick verbaut. Sonst auch alles korrekt zusammengeschraubt, nicht die Scheibe von der Vorgelegewelle und Ritzelwelle vertauscht?

Bezüglich Leergang, Ruhestellung 2. Gang, Leergang in der Mitte, sollte auch merklich einrasten, 1 Gang ganz nach vorne gedrückt.
Im Leergang kanndt du die Ritzelwelle ganz einfach ohne viel Wiederstamd von Hand drehen.
Wenn das nicht merklich ändert stimmt was hinten und vorne nicht. Dann klemmen die Zahnäder total oder die Schaltung greift nicht.

Antworten