Geschwindigkeit zu gering bei einem Sachs 503 ABL

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 20. Sep 2020, 14:59

Hallo zusammen

Ich begrüsse zuerst einmal alle hier im Forum und freue mich auf Interessante Diskussionen. Ich bin seit wenigen Wochen stolzer Besitzer eines Sachs 503 ABL Mofa's.

Dieses Wochenende dann (Alpenbrevet) bin ich zu ersten mal mit anderen Leuten zusammen gefahren. Die sind mir alle um die Ohren gefahren... Sei es auf der geraden (25kmh) oder Bergauf (fast keine Leistung) und sogar Bergab (Der Motor hat einen enormen Bremseffekt). Der Tacho funktioniert nicht, deshalb ist es mir noch nie aufgefallen :-)

Ich verstehe im Moment überhaupt nicht woran das liegen kann, folgendes habe ich überprüft:
  • Vergaser ist sauber und hat eine 50er Düse
  • Auspuff ist neu und durchgängig
  • Die Kerze ist weder weiss noch schwarz, in der Tendenz jedoch eher ein helles braun
Wenn ich auf einer geraden unterwegs bin, beschleunigt das Mofa gut bis 25kmh, danach beginnt sich das Motorengeräusch in eine Art rattern zu verändern und es beschleunigt nicht mehr. Bergab dasselbe, mehr als 30 ist fast nicht möglich, egal wie steil der Berg ist.

Bergauf zieht er im 2ten Gang nicht schlecht, im ersten kommt dann aber gar nichts mehr.

Ich wäre super froh wenn mir jemand ein tipp geben könnte wo ich beginnen sollte zu suchen.

Vielen Dank schonmal und Gruss

Benutzeravatar
Mathi7000
Mitglied
Mitglied
Beiträge: 88
Registriert: Sa 21. Mär 2020, 17:27
Wohnort: Luzern

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Mathi7000 » So 20. Sep 2020, 15:21

Hallo erstmals

Hast du das Kerzenbild schon angeschaut?

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 20. Sep 2020, 15:31

Ja, es ist nicht weiss und nicht schwarz. Eher ein helles braun.

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 8091
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von addy33 » So 20. Sep 2020, 16:34

bei diesem phänomen ist meisstens der auspuff stark verstopft durch russ...

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 20. Sep 2020, 16:41

Der ist neu. Wenn dann könnte es höchstens der Auslass des Zylinder sein. Aber der kann doch nicht so extrem zu sein?

Gesendet von meinem VOG-L29 mit Tapatalk


Benutzeravatar
ClisClis
Forum Bewohner
Forum Bewohner
Beiträge: 250
Registriert: Di 7. Okt 2008, 12:13
Wohnort: Berner Seeland

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von ClisClis » So 20. Sep 2020, 17:16

Auslass verrust oder auspuff dicht könnte sein. ist auch relativ schnell geprüft.
asnonsten: bei meinem hg war am krümmer gegen das Ende zu eine Verjüngung. diese habe ich abgesägt war ne ziemliche bremse. eventuell haven die abl das auch?

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 8091
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von addy33 » So 20. Sep 2020, 17:29

Schliffi hat geschrieben:
So 20. Sep 2020, 16:41
Der ist neu. Wenn dann könnte es höchstens der Auslass des Zylinder sein. Aber der kann doch nicht so extrem zu sein?

Gesendet von meinem VOG-L29 mit Tapatalk
doch. sehr wohl. nach sachs handbuch ist das alle 1000km zu entrussen ;)

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 20. Sep 2020, 18:16

spannend! Dann werde ich den Auslass prüfen.

Wie entrust man den am besten?

Zylinder abschrauben und mit einem Kleinteilereiniger reinigen?

Gesendet von meinem VOG-L29 mit Tapatalk


Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 8091
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von addy33 » So 20. Sep 2020, 19:40

kleinteilreiniger bringt nix.

du musst den zyli nocht unbedingt demontieren. es hilft. aber nicht unbedingt nötig.

zylinderkopf demontieren und kolben auf ut drehen und dann mit einem kleinen Schraubenzieher den Russ weg kratzen.

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 20. Sep 2020, 19:50

Okay vielen Dank für den Tipp.

Würdest den Kolben auch vom Russ befreien? Falls es drauf hat?

Gesendet von meinem VOG-L29 mit Tapatalk


Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 8091
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von addy33 » So 20. Sep 2020, 21:52

grob, ja. aber nicht kratzen gehen oder so... dann rauhst du die oberfläche auf, oder bringst Metallspähne in den Motor...

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » Sa 26. Sep 2020, 11:42

Soooo, entlich habe ich wieder Zeit zu schrauben. Ich habe nun eine grössere Düse in de Vergaser gemacht.

Nun zieht es bereits viel besser, ist aber noch nicht wirklich schneller.

Der Zylinder Auslass sah sauber aus. Könnte der Zündzeitpunkt noch nicht in Ordnung sein?

SeyiLeon
Neuling
Neuling
Beiträge: 9
Registriert: Di 25. Aug 2020, 22:11
Wohnort: Aargau

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von SeyiLeon » So 27. Sep 2020, 11:51

Definitiv, ich würde die Zündung einstellen und dann schauen was geht.
Falls noch immer nichts kommt, würde ich einfach mal schauen was denn mit einem grösseren Vergaser geht.
Einfach mal Testen ob es dann mehr Leistung bringt.

Lg Leon

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » So 27. Sep 2020, 12:58

Gut, dann werde ich das als nächstes angehen. Ich bin gespannt.

Wenn ich eh offen habe, werde ich auch gleich die Kolbenringe anschauen...

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » Fr 2. Okt 2020, 12:34

Hmmmm. Ich kann, wenn die Zündplatte mit drei Schrauben befestigt wird, Die Zündplatte nicht bewegen. Zwei der Schrauben sind am gegenseitigen Anschlag.

Ich verstehe das nicht. Kann das eine falsche Grundplatte sein? Die Zündung stimmte definitiv nicht, der Unterbrecher war zu weit geöffnet und die Vorzündung kommt zu spät....


Benutzeravatar
stifi
Forum Bewohner
Forum Bewohner
Beiträge: 466
Registriert: So 6. Aug 2017, 21:03
Wohnort: 6025 Neudorf

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von stifi » Fr 2. Okt 2020, 12:43

Hast du eine Zündung mit aussenliegender Zündspule??

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » Fr 2. Okt 2020, 12:46

ja, die Zündspule ist aussen und gut sichtbar. Falls du so etwas meinst.

Benutzeravatar
stifi
Forum Bewohner
Forum Bewohner
Beiträge: 466
Registriert: So 6. Aug 2017, 21:03
Wohnort: 6025 Neudorf

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von stifi » Fr 2. Okt 2020, 13:13

Dann liegts daran...Die ZEM Zündungen haben etwas weniger Vorzündung als die Bosch Zündungen.
Du könntest jedoch zwei zusätzliche Gewinde in den Getriebe Block schneiden das du die Zündplatte mehr drehen kannst... Solltest du aber nur wenn du nicht zwei linke Hände hast...Ansonsten andere Zündung und Schwungrad montieren :thumbup

Schliffi
User
User
Beiträge: 27
Registriert: So 20. Sep 2020, 14:46
Wohnort: Bennwil

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Schliffi » Fr 2. Okt 2020, 14:19

Da war ich wohl falsch. Meine Zündung sieht so aus:

https://www.mofakult.ch/sachs/zundung/o ... a-qualitat

Im zweiten Anlauf konnte ich sie sogar einstellen. Jedoch läuft das Mofa immer noch nur 25kmh und zieht zu schlecht.

Ich habe danach den Zylinder demontiert, die Kolbenringe sehen gut aus. Allerding sah ich das er beim Zylinderkopf und auch beim Übergang Motor Zylinder nicht ganz dicht ist. Da werde ich nun eine Dichtung besorgen.

Was kann ich noch tun?

Benutzeravatar
Hüere Bodschi
Suchthaufen
Suchthaufen
Beiträge: 962
Registriert: Mo 6. Jul 2015, 20:37
Wohnort: Naters

Re: Geschwindigkeit zu gering bei einem Sachs 503 ABL

Beitrag von Hüere Bodschi » Fr 2. Okt 2020, 15:03

Du hast eine normale Kontaktzündung. Beim 503er kannst du die Vorzündung (ohne Umbau) nicht einstellen, weil eben die Löcher versetzt sind. Dies wurde als "Tuningsperre" so konstruiert. Dein Mofa sollte jedoch auch ohne Vorzündung verändern, definitiv schneller als die 25kmh laufen. Unterbrecherabstand hat hier sicher den grössten Einfluss - den hast du ja jetzt eingestellt. Ansonsten sicher mal schauen, dass alles dicht ist. Das kannst du auch bei lsufendem Motor mit Bremsreiniger testen.

Antworten