Ciao - Bremse blockiert!

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Ciao - Bremse blockiert!

Beitrag von famam » Mi 27. Nov 2019, 15:37

Liebe Profis

Wieder einmal haben wir ein Problem mit unserem Ciao. Vor einigen Wochen blockierte die Bremse beim Bremsen extrem starkt, so dass ich fast vom Mofa stürzte. :surprised: Da ich sowieso auf dem Weg zum Mech war, habe ich ihm das Problem in der Werkstatt geschildert und auch bei ihm passierte das Gleiche beim Bremsen. Er war dann ziemlich bestürzt und konnte sich das Ganze nicht erklären. Er meinte, er habe das noch nie so erlebt bei einem Ciao. Er hat dann das Vorderrad demontiert, Lager eingestellt und alles gereinigt (gem. Rechnung). Anschliessend lief der Ciao wieder 40 km weit ohne Bremsprobleme.

Heute nun haben wir das Töffli, nachdem es ca. einen Monat in der Garage gestanden hat, wieder rausgeholt und bereits beim ersten Bremsmanöver passierte wieder dieser exrem apprupte Blockierer. Habe es einmal versucht zu filmen. :? Nachdem der Mechaniker schon beim ersten Mal ratlos war und nicht wusste, woran das liegen könnte, dachte ich, ich frag mal erst hier die Profis, bevor ich den Ciao wieder in die Reparatur für eine Garantiearbeit bringe. Ich möchte eigentlich im Moment nicht zu einem anderen Mech, da wir vor ein paar Wochen doch eine saftige Rechnung bezahlt haben und ich eigentlich der Meinung bin, dass das Mofa für diesen Preis auch korrekt repariert werden muss. Aber Vertrauen habe ich in den Mechanikger nicht mehr wirklich :roll:

:? Jetzt versteht ich die Welt noch weniger... jetzt wollte ich das ganze nochmals filmen und jetzt bremst es wieder ganz normal :roll: Aber anstehen lassen kann ich das auf keinen Fall, denke wenn es so blockiert bei vollem Tempo, kann dies einen Sturz zur Folge haben :(

Leider schaff ichs im Moment nicht, das Video hochzuladen... versuche es am Abend nochmals :roll:

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Mi 27. Nov 2019, 15:41


famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Mi 27. Nov 2019, 20:51

Schaffs leider nicht, das Video hochzuladen 🥴

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7133
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Ciao - Bremse blockiert!

Beitrag von Babaloo » Do 28. Nov 2019, 07:01

Rost in der Bremstrommel heisst das Zauberwort. Paar mal bremsen und weg ist er. Zurück in der Garage wenns feucht iost rostet es wieder an.
Tigra Pionier Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Do 28. Nov 2019, 07:50

Guten morgen,

Vielen Dank für die Rückmeldung. was mich dabei aber etwas erstaunt, dass gestern zuerst die Bremse blockiert hat, anschliessend circa 1 Stunde später ein paarmal problemlos funktioniert hat und wiederum 1 Stunde später wieder jedes Mal beim Bremsen blockiert hat.
Wenn es wirklich Rost ist, kann es denn sein das sich dieser innerhalb eines Monats so festsetzt, dass die Bremse so blockiert? Und was kann man dagegen unternehmen :roll: :roll:

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7133
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Ciao - Bremse blockiert!

Beitrag von Babaloo » Do 28. Nov 2019, 09:10

Fahr die Bremse mal warm. Wenns dann immernoch tut dann ist noch was und den Rost kann man weitgehend ausschliessen.

Dann kommt mir

- Fehlerhafter Zusammenbau
- Fehlerhafte Einstellung
- Verklemmte Komponenten
- Falsche Bremsbeläge
- Ungeeignetes Belagsmaterial

als mögliche Ursache (Der warscheinlichste Fall zuoberst dann absteigend) in den Sinn.
Tigra Pionier Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Do 28. Nov 2019, 09:42

Sinnvoll wäre dann wohl, abwärts zu fahren und ständig zu bremsen oder :?: Das Problem ist dabei einfach, dass wenn ich den Bremshebel auch nur leicht ziehe, blockiert sie gleich wieder... aber ich werde es mal versuchen, ob es besser wird.

Bei fehlerhaftem Zusammenbau wäre ja dann aber komisch, dass es einmal blockiert und dann wieder nicht mehr, müsste ja dann eigentlich immer blockieren :?:

Erinnere mich, dass das Problem das erste Mal auftrat, als uns das Mofa (bedingt durch das Ölproblem) mal im Stich gelassen hat und wir es am Waldrand stehen lassen mussten. Tagsdarauf blockierte die Bremse zum ersten Mal so richtig heftig.

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Do 28. Nov 2019, 10:11

@baba

Hättest Du mir evtl. mal eine Adresse eines "kompetenten Töfflibuebs" (wie Du schreibst) :lol: in der Region Oberbüren, der sich evtl. meinem Ciao annehmen würde? Ich habe einfach auch etwas Respekt, den Hödi wieder zu einem anderen Mech zu bringen. Ist dies doch bereits die zweite Adresse, bei welcher einfach "rumgebastelt" wird und anschliessend Rechnung gestellt hat, obwohl das Problem noch nicht behoben war.... :twisted:

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Do 28. Nov 2019, 17:59

Habe nun heute Nachmittag drei Probe-Fahrten gemacht und dabei die Bremse zu Beginn leicht gezogen gehalten. Fazit: Zuerst hat der Ciao blockiert und nach einer kurzen Weile hat die Bremse plötzlich problemlos funktioniert. Habe dann das Töffli zwei Stunden stehen lassen und wieder probiert. Wieder das gleiche Szenario, zuerst blockiert und nach einer Weile einwandfreie Funktion. Und auch das dritte Mal das Gleiche… :wink: :roll: Und jetzt... könnte das tatsächlich Rost sein, komisch, dass es aber immer nach zwei Stunden wieder erneut blockiert :?:

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7133
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Ciao - Bremse blockiert!

Beitrag von Babaloo » Do 28. Nov 2019, 18:14

Kein Rost. So schnell kann das nicht rosten.

Für mich kommt nur noch fehlerhafter Zusammenbau der zu einem massiven Verzug führt und falsche Komponenten in Frage.
Tigra Pionier Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

famam
User
User
Beiträge: 32
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Ciao - Bremse blockiert!

Beitrag von famam » Do 28. Nov 2019, 23:18

Na dann bleibt nichts anderes übrig wie der Gang zum Mech :( ! Vielen Dank Baba, werd dann mal berichten, wo das Problem lag

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7133
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Ciao - Bremse blockiert!

Beitrag von Babaloo » Fr 29. Nov 2019, 09:45

Irgendwie hätte ich Lust mir das ganze mal aus der Nähe anzuschauen...
Tigra Pionier Power! Flutscht wie ein nesbedjanisches Zäpfchen...
Frei nach Dr. W. Nesbeda

Antworten