Piaggio Ciao - fährt schlecht los

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 10. Sep 2019, 10:39

Das heisst Schraubenzieher zwischen die grauen Backen und die Glocke stecken und dann drehen, damit zwischen Backen und Glocke ein grösserer Abstand entsteht?

Benutzeravatar
Lolo
Forum Bewohner
Forum Bewohner
Beiträge: 427
Registriert: Di 10. Mai 2016, 10:17
Wohnort: Chur

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Lolo » Di 10. Sep 2019, 12:57

Warum sollte mit der Methode da ein grösserer Abstand entstehen ???
2 x Piaggio Ciao

Benutzeravatar
Amir
User
User
Beiträge: 39
Registriert: Mo 9. Mai 2016, 11:38
Wohnort: 6344

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Amir » Di 10. Sep 2019, 15:21

@Lolo so wie ich das verstehe sollen dadurch die Backen wieder in Ruheposition versetzt werden. Was eigentlich die Federn tun müssten.

Benutzeravatar
MofLive
Mitglied
Mitglied
Beiträge: 139
Registriert: So 4. Aug 2019, 12:04
Wohnort: Zürich

Re: Piaggio Ciao - fährt schlecht los

Beitrag von MofLive » Di 10. Sep 2019, 18:53

Amir hat geschrieben:
Di 10. Sep 2019, 15:21
@Lolo so wie ich das verstehe sollen dadurch die Backen wieder in Ruheposition versetzt werden. Was eigentlich die Federn tun müssten.
Ja aber es wäre ja nur um es zu testen ob es an dem liegt. So sieht man, dass die Federn ausgeleiert sind
Piaggio Ciao 63ccm | 70kmh |

Puch Maxi N | 70ccm AJH | 17er Amal

Puch MK2 Sport :O.O | Rostig | 59.9% Schrott |

Fantic Issimo | Projekt : 125ccm China Motor

2 Takt für die Ewigkeit! | Puch - Piaggio

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 10. Sep 2019, 18:59

Also ich hab mir das ganze einmal angeschaut und ich habe eher das Gefühl, dass der Keilriemen zu stark vibriert und bei Vollgas auf der Kurbel wo die Padalen montiert sind aufschlägt. Da sind eindeutig Spuren davon zu sehen....
wenn ich mit dem Schraubenzieher die Drehung mache, ändert sich nichts.

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 10. Sep 2019, 19:01

A94C2AEB-C8C8-413F-9F9C-ADC6902FDE98.jpeg
A94C2AEB-C8C8-413F-9F9C-ADC6902FDE98.jpeg (2.19 MiB) 674 mal betrachtet
Also ich hab mir das ganze einmal angeschaut und ich habe eher das Gefühl, dass der Keilriemen zu stark vibriert und bei Vollgas auf der Kurbel wo die Padalen montiert sind aufschlägt. Da sind eindeutig Spuren davon zu sehen....
wenn ich mit dem Schraubenzieher die Drehung mache, ändert sich nichts.

Benutzeravatar
Lolo
Forum Bewohner
Forum Bewohner
Beiträge: 427
Registriert: Di 10. Mai 2016, 10:17
Wohnort: Chur

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Lolo » Di 10. Sep 2019, 19:46

Der Riemen würde ich so wiso wechseln...der sieht nicht mehr frisch aus .. 9.5 x 950/960

Wenn die Federn ausgedehnt sind würde das Hinterrad bei guten Standgas mit drehen, also sofort einkuppeln..
Die Geräusche könnten auch von dem Kupplungslager kommen..

Aber das alles an der Kupplung und Riemen erklärt nicht wiso er abstellt..
Ich bin immer noch der Meinung das irgendwas an der Zündung nicht stimmt.. Unterbrecher oder Kondenser..
Wie sieht die Kerze aus ??
2 x Piaggio Ciao

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 10. Sep 2019, 20:24

Das überfordert jetzt doch meine Fähigkeiten, hab ja nicht wirklich eine Ahnung und einfach auszuprobieren wo das Problem liegen könnte, macht da wenig Sinn. :( Also gibts nichts anderes wie ab zum Fachmann...

Trotz allem, Euch allen vielen Dank für Eure Unterstützung! Werd mich jetzt mal auf den Weg machen

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 10. Sep 2019, 20:26

Gesagt, getan... bin gerade mal 3 km weit gekommen, dann hat das Ciao abgestellt und dann... keinen Wank mehr gemacht :oops:

Benutzeravatar
Lolo
Forum Bewohner
Forum Bewohner
Beiträge: 427
Registriert: Di 10. Mai 2016, 10:17
Wohnort: Chur

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Lolo » Di 10. Sep 2019, 20:38

Also Zündung
2 x Piaggio Ciao

Benutzeravatar
Amir
User
User
Beiträge: 39
Registriert: Mo 9. Mai 2016, 11:38
Wohnort: 6344

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Amir » Fr 13. Sep 2019, 14:00

Wurde das Mofa jetzt zur Reparatur gebracht ? Weiss man schon was es war ?

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 15. Okt 2019, 10:09

Hallo zusammen
Der Ciao war nun tatsächlich in der Reparatur, natürlich mit saftiger Rechnung. Der Mech hat alles eingestellt und überprüft und meinte, es sehe alles gut aus und es seien die Originalteile verbaut. Auch der Koblen habe keine Späne Wir haben gehofft, dass das Mofa jetzt wieder läuft. Zwei kurze Fahrten hat das dann auch geklappt. Nach der dritten längeren Fahrt hat der Motor wieder extrem blockiert und das Mofa anschliessend sofort abgestellt (Mofa hatte sicher heiss und blockierte beim abwärts fahren). Es liess sich dann den Rest des Tages nicht mehr starten. Bei gezogenem Starterhebel hat das Mofa absolut keine Reaktion gezeigt. Das Antreten funtionierte, wie wenn der Hebel gar nicht gezogen wäre. Auch beim Anstossen zeigte der Motor null Reaktion.

Nun sind wir wieder in die Werkstatt gefahren und der Mech ist mit seinem Latein am Ende. Er kann sich nicht erklären, weshalb der Motor so stark blockiert und es anschliessend nicht mehr gestartet werden kann :roll: Habt ihr eine Ahnung woran das liegen könnte, wir wissen wirklich bald nicht mehr, was tun und so können wir das Mofa der Tochter nicht überlassen. Die Blockade ist dann jeweils so stark, dass es auch zu einem Sturz führen könnte. :cry:

Benutzeravatar
Lukas
Forum Bewohner
Forum Bewohner
Beiträge: 336
Registriert: Sa 26. Dez 2015, 23:34
Wohnort: Sarnen

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Lukas » Di 15. Okt 2019, 12:54

Vielleicht ein Kolbenklemmer ?
Zu wenig Spiel beim Kolben und Zylinder
Oder
Verzogener Kolben

Benutzeravatar
Amir
User
User
Beiträge: 39
Registriert: Mo 9. Mai 2016, 11:38
Wohnort: 6344

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Amir » Di 15. Okt 2019, 13:41

Wo geht ihr tanken, oder mischt ihr selber ? Was braucht ihr für Öl ?

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 15. Okt 2019, 15:08

:shock: :shock: :shock: :shock: :shock: :shock:

ich glaub ich hab das Problem.... hab mir den Kanister in der Garage nochmals angeschaut, welcher uns im Geschäft verkauft wurde. Das eine ist das Bleifrei 95 Benzin von der Tankstelle und das andere ist Alkylatbenzin 2t!!!! Und meine Tochter sagt mir jetzt, sie habe 5 l Bleifreibenzin mit 1 dl von diesem Alkylatbenzin gemischt und ins Mofa gefüllt :roll: :roll: :roll:

Ich glaube, ich fall gleich in Ohnmacht... Weiss jetzt aber nicht, ob das nur bei der letzten Tankfüllung so war oder schon mehrmals.... dann wär ja das ganze Problem (hoffentlich) behoben.....:oops:

Benutzeravatar
Amir
User
User
Beiträge: 39
Registriert: Mo 9. Mai 2016, 11:38
Wohnort: 6344

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Amir » Di 15. Okt 2019, 17:15

Dann ist für mich zumindest der Fall klar. Zu wenig Öl im Benzin, zu wenig geschmiert worden. Das Problem wird aber erst nach einer Motorrevision behoben sein, denke ich.

Benutzeravatar
Amir
User
User
Beiträge: 39
Registriert: Mo 9. Mai 2016, 11:38
Wohnort: 6344

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Amir » Di 15. Okt 2019, 17:20

Ach ja, das Benzin muss dann auch noch gewechselt werden.

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 15. Okt 2019, 19:51

Ich habe dieses Maleur nun an den Mech weitergeleitet, hoffe dass dadurch kein grösserer Schaden an Kolben usw. entstanden ist. :oops: Etwas Öl war ja auch in dem 1 dl drin, aber sicher zu wenig.

Werd Euch dann nochmals berichten, wie das Mofa läuft nach dem Wechsel....

Auf jeden Fall vielen Dank für Eure Unterstützung, der Hinweis mit dem Benzin und Öl hat mich dazu bewogen, die Kanister nochmals genau anzuschauen. :bravo: Jetzt hoff ich, dass das Ganze ein gutes Ende nimmt.

Benutzeravatar
Babaloo
Ur-Mitglied
Ur-Mitglied
Beiträge: 7140
Registriert: So 6. Nov 2011, 20:32
Wohnort: 6460 Altdorf
Kontaktdaten:

Re: Piaggio Ciao - fährt schlecht los

Beitrag von Babaloo » Di 15. Okt 2019, 20:17

Darf ich Dir einen gut gemeinten Rat geben?


Er hatte massive Sicherheitsrelevante Mängel direkt vor seinem Rüssel und schint nichts gemacht zu haben.
Wenn der Keilriemen reisst dann ist dem so dann bleibt deine Tochter einfach stehen.
Wenn aber die Tretkurbel nachgibt und das wird sie einestages weil der falsche Keil drinnen ist, sind Verletzungen beim antreten oder ein Sturz nicht auszuschliessen.

Bild

Und sorry er hätte bloss 3 Muttern lösen müssen und den Kerzenstercker abziehen um mal in den Zylinder zu schauen. Spätestens dann hätte er sehen müssen dass da was faul ist. Und der muss mir nicht erzählen dass man einem Graugusszyliner nicht ansieht dass er heiss hatte. Dass ein Laie das nicht mit abschliessender Sicherheit beurteilen kann das ist absolut ok. Aber ein Mechaniker der seines Titels würdig ist, muss das wissen.

An der Stelle sei noch erwähnt dass der Blick in den Zylinder zum Standardverfahren der Fehlersuche gehört nach deinem Fehlerbeschrieb.
Das ist das 3. was man macht, nachdem man den Primärantrieb und danach die Kupplungspakete kontrolliert hat.
Wenn er sich schwer drehen lässt ist es sogar das erste das man kontrolliert.
Die Rechnung würde mich mal echt interessieren...
Tigra Pionier... Hödifahren mit Stil.
Frei nach Dr. W. Nesbeda

famam
User
User
Beiträge: 34
Registriert: Mo 9. Sep 2019, 14:18
Wohnort: Oberbüren

Re: Piaggio Ciao - fährt schlecht los

Beitrag von famam » Di 15. Okt 2019, 23:12

Hallo Babaloo
Vielen Dank für Deine Ratschläge.... ich muss ehrlich sagen, habe mir schon auch meine Gedanken gemacht, als er mir sagte, er habe alles kontrolliert aber nichts Gravierndes gefunden. Aber was soll man als absoluter Laie machen, da muss man einfach einen Mechaniker aufsuchen und dem einfach Vertrauen.... Der kann ja eh erzählen was er will, Ahnung hat man ja sowieso keine :roll:

Auf der Rechnung waren 2 1/4 Std. Arbeitszeit, dabei wurde das Vorderrad demontiert und die Lager eingestellt, Variomat demontiert, Zündpolrad Gummi mont. und Kupplung angeschliffen, Vergaser gereinigt und Zylinder demontiert und kontrolliert.
Den Keil an der Tretkurbel hat er ersetzt. Auf der Rechnung sehe ich, dass Kerzenstecker und Kerze ebenfalls ausgewechselt wurde. Kolben und Zylinder hat er ebenfalls angeschaut, aber keine Späne gefunden und es habe nichts darauf hingedeutet, dass da etwas nicht stimme.

Ich habe mir schon überlegt, ob ich das Mofa wirklich nochmals zu gleichen Mech bringen soll. Hatte aber das Gefühl, dass er ja weiss, was er bereits angeschaut hat und wo er evtl. noch ansetzen könnte. Und ich hoffe natürlich, dass so nicht noch massiv weitere Kosten anfallen.

Ist denn nun noch eine Motorenrevision nötig, nachdem das Benzin ausgewechselt wurde?

Antworten