Sachs 503 hat nicht viel Kraft

Läuft dein Mofa nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
Luca.
Lehrling
Lehrling
Beiträge: 21
Registriert: Sa 22. Apr 2017, 11:37
Wohnort: 3238 Gals

Sachs 503 hat nicht viel Kraft

Beitrag von Luca. » Mi 1. Nov 2017, 09:36

Hallo

Mein Pony 503 ADV CH hat im ersten Gang nicht viel Kraft.
Vor ein paar Monaten habe ich die Fliehkraftkupplung und das Freilauflager vom ersten Gang gewechselt denn vorher fuhr das Mofa im ersten Gang gar nicht mehr.
Was könnte ich machen dass mein Mofa im ersten Gang mehr Kraft hat?

Danke schon im voraus
Lg
Luca

Sachs503 SZ
Lehrling
Lehrling
Beiträge: 11
Registriert: Mo 8. Jul 2019, 17:13
Wohnort: Schwyz

Re: Sachs 503 hat nicht viel Kraft

Beitrag von Sachs503 SZ » Di 9. Jul 2019, 17:20

Hallo Luca

Hast su schon mal geschaut ob du zuviel Getriebeöl drin hast? Hast du viel Kompression? Wenn nicht würde ich den Zylinderkopf ein bisschen abdrehen oder einmal neu abdichten.

Gruss Sachs503 SZ
Töffli:
Sachs 503 ABL
Sachs 503 ADV
Sachs 503 HG

Benutzeravatar
Bikeman
Moderator
Moderator
Beiträge: 10628
Registriert: Sa 28. Aug 2010, 21:28
Wohnort: Tzüri Oberland
Kontaktdaten:

Re: Sachs 503 hat nicht viel Kraft

Beitrag von Bikeman » Di 9. Jul 2019, 17:22

Schau aufs Datum des Threads :^^

Sachs503 SZ
Lehrling
Lehrling
Beiträge: 11
Registriert: Mo 8. Jul 2019, 17:13
Wohnort: Schwyz

Re: Sachs 503 hat nicht viel Kraft

Beitrag von Sachs503 SZ » Di 9. Jul 2019, 18:58

Danke für den Tipp bin eben neu auf Mofapower.ch :hi:
Töffli:
Sachs 503 ABL
Sachs 503 ADV
Sachs 503 HG

Antworten