Puch Maxi s läuft nur 100m

Läuft dein Motorrad nicht mehr? Schreib dein Problem hier rein!

Moderator: MOD auf Probe

Antworten
Powershooter83
User
User
Beiträge: 34
Registriert: Mo 16. Sep 2019, 18:06
Wohnort: Aargau

Puch Maxi s läuft nur 100m

Beitrag von Powershooter83 » Fr 29. Nov 2019, 17:36

Guten Tag, heute Morgen hab ich versucht mein Puch anzumachen alles wie immer. Alls ich etwa 100m gefahren bin hat es sich plötzlich aussgeschaltet. Dann hab ich auf reservie geschalten und es hat nicht geklappt. Gut dann dacht ich halt das der Tank alle ist, dann hab ich das übermittag nochmal versucht und das genau gleiche ist passiert. 100m gefahren und dann ging nichts mehr. Und jz nochmal getestet und aufs genau gleiche Resultat gekommen.

Ich bedanke mich jz schon für die Hilfe.

Benutzeravatar
Qsi
Suchthaufen
Suchthaufen
Beiträge: 862
Registriert: Mo 11. Jul 2016, 12:49
Wohnort: Züri Unterland

Re: Puch Maxi s läuft nur 100m

Beitrag von Qsi » Fr 29. Nov 2019, 22:01

Es könnte sein, dass der Tankdeckel zu dicht ist und dadurch im Tank ein Vakuum entsteht.
Öffne den Deckel mal ein Bisschen und schau, ob es sdann besser geht.

Powershooter83
User
User
Beiträge: 34
Registriert: Mo 16. Sep 2019, 18:06
Wohnort: Aargau

Re: Puch Maxi s läuft nur 100m

Beitrag von Powershooter83 » Fr 29. Nov 2019, 22:10

Okay danke

Benutzeravatar
Altes Eisen
Forum Bewohner
Forum Bewohner
Beiträge: 318
Registriert: Di 15. Aug 2017, 21:12
Wohnort: Langnau

Re: Puch Maxi s läuft nur 100m

Beitrag von Altes Eisen » Sa 30. Nov 2019, 02:25

Oder dass in der Benzinzufuhr so viel Rost etc den Benzinfluss minimiert...
Mofa, back to the Roots!

Powershooter83
User
User
Beiträge: 34
Registriert: Mo 16. Sep 2019, 18:06
Wohnort: Aargau

Re: Puch Maxi s läuft nur 100m

Beitrag von Powershooter83 » Sa 30. Nov 2019, 10:14

Hab mal den Tank geleert, konnte kein Rost feststellen...

daenou
Kenner
Kenner
Beiträge: 56
Registriert: Do 29. Nov 2018, 16:29
Wohnort: Winterthur

Re: Puch Maxi s läuft nur 100m

Beitrag von daenou » Mo 2. Dez 2019, 10:12

Vergaser ausbauen und gründlich reinigen. Wenn Du Druckluft hast, dann blas die Düse durch, sonst schieb eine Borste von einer Bürste durch die Düse und den Düsenstock, bis Du diese durch das Löchlein in der Mitte des Vergasers siehst.

Oder du hast einen Kolbenklemmer.
Piaggio Si Vario, original, ausser 12x12 Vergaser mit 48-er Düse, Malossi 'Rennfilter' und Gianelli-Auspuff 22/25mm.
Macht stolze 38 km/h geradeaus, gemessen auf dem neuen Tacho (und mit GPS bestätigt).

Benutzeravatar
addy33
Ur-Mitglied
Ur-Mitglied
Beiträge: 7947
Registriert: Sa 21. Aug 2010, 16:34
Wohnort: 9546 (TG)
Kontaktdaten:

Re: Puch Maxi s läuft nur 100m

Beitrag von addy33 » Mo 2. Dez 2019, 11:07

einfach mal den unterbrecherabstand kontrollieren...

Antworten